CONDE NAST

All materials must comply our technical requirements, the goal is to provide the greatest possible information needed to
ensure correct interpretation of the PDF files between its specifications and information listed below.
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Computer configuration

Load color preset:

Copy path:

~/Library/Application Support/Adobe/Color/Settings
From Finder, “Go", select“Go to folder.."and enter the copied
path, then click.

Copy file GWG2015_CMYK_CC_sRGB_ISOCoatedv2-300. csf,

from pre- set folder “Color Settings” to the just opened
folder.

Load Color profiles

Copy path:

/Library/Application Support/Adobe/Color/Profiles/
Recommended/

From Finder, “Go", select“Go to folder.."and enter the copied

Load PDF’s profiles:

Copy path:

~/Library/Application Support/Adobe/Adobe PDF/Set-
tings

From Finder, “Go" select“Go to folder.."and enter the copied
path, then click.

Copy files GWG2015_CYMK_CC_300@pp1i . joboptions, from pre-
set folder “Preset JobOptions” to the just opened folder.

Load Tranparency profiles

Open InDesign -> Edit -> Tranparency conversion preset

Choose“Load” and select “Transp_Setting.flst” from preset
folder.

Open lllustrator -> Edit -> Tranparency conversion preset

Choose“Load” and select “Transp_Setting.flst” from preset
folder.

path, then click.

Copy files ISOcoated_v2_300_eci.iccand sRGB Color
Space Profile.icm, from preset folder“Color Profiles"to the
just opened folder.

Nome

B Color Profiles
I1SOcoated_v2_300_eci.icc
sRGB Color Space Profile.icm

B Color Settings

. GWG2015_CMYK_sRGB_ISOCoatedv2-300.csf
M Preset Joboption

ME-Titles.joboptions
™ Preset Transparency

Transp_Setting.flst

Configure software: Adobe InDesign Configure software: Adobe Illustrator

Open Adobe InDesign,
From “Modify” menu select “Color Settings..”
Select owe2015_cMYK_CC_sRGB_ISOCoatedv2-300. csf as setting
Verify other values with screenshot below

Open Adobe lllustrator
From “Modify” menu select “Color Settings...”
Select owe2015_cMYK_cC_sRGB_ISOCoatedv2-300. csf as setting
Verify other values with screenshot below

GWG2015 ¢

IEC61966-2.1

150 Coated v2 300% (EC)
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Adobe InDesign

- Using lasts Adobe InDesign versions is possible to create

PDFs using Export function.
- Bleed box must be defined to 3mm widht.

- In the Layout all color must be CMYK, spot colors will ge-
nerate an error during preflight.

-Tu use PDFs joboption previously loaded, open PDF preset

and select

ME-Titles

Modifica predefinito di esportazione PDF

Nome predefinito: (SN

Standard: PDF/X-1a:2001 v

Generali
Compressione

Indicatori e pagina al vivo
Output

Avanzate

Riepilogo

Compatibilita: Acrobat 4 (PDF 1.3) v
Generali

(TS ol Utilizzare queste impostazioni per creare documenti Adobe PDF che devono
essere conformi o verificati in base a PDF/X-1a:2001, uno standard ISO per lo
scambio di contenuto grafico. Per ulteriori informazioni sulla creazione di
documenti PDF compatibili con PDF/X-1a, consultare la Guida dell'utente di
Acrobat. | documenti PDF creati possono essere aperti con Acrobat e Adobe

Pagine Visualizzazione
Vista: Predefinito

Esportacome  © Pagine () Pagine affiancate  Layout: |Predefinito

[ Crea file PDF separati [ Apri in modalita schermo intero

Opzioni

O Incorpora miniature pagine [ Crea PDF con tag

OJ Ottimizza per accesso rapido sul Web

Esporta livelli:  Livelli visibili e stampabili
includi
[ Oggetti non stampabili

Elementi interattivi: Non includere

Annulla

Modifica predefinito di esportazione PDF

Nome predefinito: Profile ME

Standard: PDF/X-1a:2001

Generali

Compressione

Indicatori e pagina al vivo

Output
Avanzate

Riepilogo

Compatibilita: Acrobat 4 (PDF 1.3)
Indicatori e pagina al vivo

Indicatori

B Tutti i segni di stampa Tipo: Predefinito v
Segni di taglio e 0.25 o
O Indicatori pagina al vivo ~

[ Crocini di registro e L)
] Barre colore

Informazione pagina
Pagina al vivo e area indicazioni
[0 Usa impostazioni pagina al vivo del documento
Pagina al vivo:
Superiore: ~ : C 3mm

@ S
Inferiore: T 3 mm C 3mm

[ Includi area indicazioni

( Annula )

Predefiniti Adobe PDF

Predefiniti:

KatoSlack_v2_DP

Nuovc
Modifica...

Caric:

Salva con nome.

ME-Titles
PDF de Conde Nast
SPAIN_HR_METADATA

Descrizione predefinito:

Utilizzare queste impostazioni per creare documenti
Adobe PDF che devono essere conformi o verificati in
base a PDF/X~1a:2001, uno standard ISO per lo scambio
di contenuto grafico. Per ulteriori informazioni sulla

Riepilogo impostazioni del predefi
Predefinito PDF: ME-Titles
Compatibilita: Acrobat 4 (PDF 1.3)
Conformita con gli standard: PDF/X-1a 2001

> Generali

Awvisi:

Modifica predefinito di esportazione PDF

Nome predefinito: Profile ME

Standard: PDF/X-1a:2001

Generali
Compressione

Indicatori e pagina al vivo
Output

Avanzate

Riepilogo

Compatibilita: Acrobat 4 (PDF 1.3)
Compressione

Immagini a colori

Downsampling bicubicoa v 300 pixel per pollice

per immagini superiori a: 450 pixel per pollice
Compressione: | Automatica (PEG)  ~
Qualita immagine: Max.
Immagini in scala di grigi

Downsampling bicubicoa > 300 pixel per pollice

per immagini superiori a: 450 pixel per pollice
Compressione: | Automatica JPEG) v
Qualita immagine: | Max.
Immagini monocromatiche

Downsampling bicubicoa v 1200 pixel per pollice

per immagini superiori a: 1800 pixel per pollice
Compressione: CCITT gruppo 4

Comprimi testo e grafica Ritaglia dati immagine in base alle cornici

Annulla )

Modifica predefinito di esportazione PDF

Nome predefinito:  Profile ME

Standard: PDF/X-12:2001

Generali
Compressione

Indicatori e pagina al vivo
Output

Avanzate

Riepilogo

Compatibilita: Acrobat 4 (PDF 1.3)
Output

Colore
Conversione colore: | Converti in destinazione (mantieni ..
Destinazione: 15O Coated v2 300% (ECI)

filo: Non includere i profili

Nome profilo intento di output: 1SO Coated v2 300% (ECI)
Nome condizione di output:
Identificatore condizione di output:  CGATS TR 001

Nome registro: | http://www.color.org

Descrizione

Descrive il dispositivo di output finale RGB o CMYK, ad esempio il monitor o uno standard
per macchina da stampa.

)

Our Acrobat and Creative Suite custom joboptions are downloadable from Specle portal.
We advice not to place graphical objects in 5 mm area from trimbox to avoid unwanted result during trimming and packaging steps.
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Modifica predefinito di esportazione PDF

Anteprima selezioni ... Anteprima selezioni ...

Nome predefinito: ME-Titles

Standard: PDF/X-1a:2001 7 Compatibilita: Acrobat 4 (PDF 1.3) i Vista: Selezioni Vista: Limite inchios... “

® M CMYK
Cyan
Magenta

© M Giallo

Nero

Incorpora sottoinsiemi di font se Ia percent. di caratteri usati & inferiore a: | 100%

1) Verranno incorporati tutti i font con i bit di incorporazione necessari,

Modulo converti trasparenza
Predefinito: GWG_2400_v2012 =

[ Ignora precedenza pagine affiancate
Opzioni di accessibilita
Titolo da visualizzare: Nome file
Lingua: Italiano

Descrizione
Passate il cursore su un'opzione per visualizzarne la descrizione.

Comn)

How to make a perfect InDesign

- Each image on the border must have bleed area.

- Colors created in Adobe InDesign must have Total Ink Coverag (TAC) 300% maximum.

- Before creating PDF, please make a check using Adobe InDesign preflight tool for colors and TAC.

- PDF file must be generated by Adobe InDesign CS6 or newer and contains crop marks.

- PDF file must be composite CMYK without special colors.

- PDF file must contains a single page and should not be protected.

- PDF file must not have embedded ICC profiles.

- All fonts must be in the file “embedded” or“100% embedded”

- The accepted fonts formats are: True Type - OpenType.

- Colour images colorspace must be “CMYK” with a minimum resolution of 300DPI.

- Grayscale image must be “Grayscale” with a minimum resolution of 300DPI

- Bitmap Images must be “Bitmap” with a minimum resolution of 1200DPI in output.

- If there is any Adobe lllustrator file used to create images contained in the PDF, possible transparencies must have raster
effects set on CMYK color mode with a resolution of 300dpi.

- PDF file must meet size and have all the Trim Box, Bleed Box (page F.to edged plus plenty of 5mm) and Media Box (page
trimmed and 5 mm abundance and printing marks)

- The PDF must contain Output intent set as ISOcoated_v2_300_eci.

*InDesign and lllustrator joboptions are downloadable from Specle portal
We advice not to place graphical objects in 5 mm area from trimbox to avoid unwanted result during trimming and packaging steps.
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Adobe Illustrator

- Lasts Adobe lllustator versions allow to create PDF file
using “Export”function, in addition to the classical method
of printing Postscript files and using Acrobat Distiller

Salva con nome

-The document must contain bleed box set to 3 mm. = )

™ Filmati

- The document must contain only CMYK colours, spot
colors will generate an error.

-To import the joboption file: o G
choose“import”from “File/Adobe PDF Settings/Define”and
then select the joboption file

-The document must be set as CYMK

- Raster effects on the documents should be set as CMYK,
high resolution, 300 PPI

- All the fonts should be outlined

- Pay attention to white object with overprint property set
to“on” (see Attribute palette). A white object with overprint
set to“on”WILL NOT be printed.

- The joboption enclosed between squared brackets are
Acrobat Distiller standard joboption. Do not use this set-
tings, that do not contain the whole set of Adobe inDesign
parameter.

*InDesign and lllustrator joboptions are downloadable from Specle portal
We advice not to place graphical objects in 5 mm area from trimbox to avoid unwanted result during trimming and packaging steps.
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Adobe Acrobat

Once you have created the PDF file, you can verify some
informations through the use of some features in Adobe
Acrobat Professional.

Please remember to always use overprint preview function
while viewing PDF file, so you can check if some elements
that are displayed on the monitor have overprint informa-
tion. The result in this case will be an element that will not
be printed.

In the document properties you can find information about:
PDF version (1.3-14etc.).

Protection of the document (as described in the tech-
nical specifications document should not contain any
protection).

Enclosed fonts (the fonts should always be enclosed as full
set or subset).

Another feature that allows you to make a further visual
check of the file is to use the output preview that allows
to verify the presence of: any special colors ( Pantone etc. ),
RGB images,

separation preview of the files for each individual composite
CMYK channel.

Condenast_ITA.pdf

Titolo:

Autore:

Soggetto:
Parole chiave:

Creato l: 02/02/14 20:49:24
Modificato: 02/02/14 20:49:26
Applicazione:  Adobe InDesign CS6 (Macintosh)

del PDF:  Adobe PDF Library 10.0.1
jone PDF: 1.5 (Acrobat 6.

[ Metadati aggiuntivi

: Federico_HD:Users:federico:Desktop:Manuale_Condenast:

296,97 K8 (304.097 Byte)

na: 210x297 mm Numero di pagine: 10

Vis. Web veloce:  §I

Pub essere aperto da:  Tutte le versioni di Acrobat

Riepilogo limitazioni documento
Stampa: Consentito/a
Modifica del

@00

rsonalizz. |_Avanzate |

Profilo simulazione: | 15O Coated v2 (ECI)

(@ ro [ Simula colore carta
o simula sovrastampa.

] Awisoopacit: [100

%

Our Acrobat and Creative Suite custom joboptions are downloadable from Specle portal.
We advice not to place graphical objects in 5 mm area from trimbox to avoid unwanted result during trimming and packaging steps.
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Color profiles and Color Management

Color profile represents and describes a particular color space, using correctly allows you to prepare the material with
greater control and visual inspection (soft proof) basing on the principle that the monitor and/or a printer properly
calibrated can manage the same ICC profile. For profile proper use and their relative installation, refer to the manual of
the software you use and your operating system.
In case of non-use of a provided profile, please refer to the specific profile ISOcoated_v2_300_eci.icc

create_pdf_eng.indd 7

Impostazioni colore

Sincronizzato: le applicazioni Creative Coud in uso sono sincronizzate e
utilizzano le stesse impostazioni colore.

fa

Impostazioni: | GWG2015_CMYK_CC_sRGB_ISOCoatedv2-300

Modalita avanzata

Spazi di lavoro
RGB: sRGB IEC61966-2.1

CMYK: ISO Coated v2 300% (ECI)

Criteri di gestione del colore
RGB: Mantieni profili incorporati

EE.ECMYK: Mantieni valori numerici (ignora profili collegati)

Mancate corrispondenze profili: Richiedi per aprire
Chiedi prima di incollare

Profili mancanti: Chiedi prima di aprire

Opzioni conversione
Modello: Adobe (ACE)

Intento: Colorimetrico relativo

Usa compensazione punto nero

Descrizione:

Posizionate il puntatore su un'intestazione per visualizzare la descrizione
corrispondente.

Annulla

Carica...

Salva...
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